1500hashes/sec 0 Hashes found

Front Page Forums Platform Mining 1500hashes/sec 0 Hashes found

This topic contains 2 replies, has 1 voice, and was last updated by  M. Ilyas 5 months, 1 week ago.

Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #5341 Reply

    Zachary Norton

    When I try to self mine, both on chrome and firefox, it says I have 1500 hps but after an hour I still have 0 hashes found. After checking the console it says there is an error and the function isn’t defined.

    #5345 Reply

    Dave

    Hi Zachary,

    I’ve also emailed you as well. Are you getting this in Chrome as well as Firefox as we are only seeing the error in Firefox. I’ve forwarded this on to the developers to take a look at the bug and resolve the issue. I will let you know as soon as this has been done.

    Thanks

    #5914 Reply

    M. Ilyas

    why… i have information

    Cancelled mining operation…

    JSE SOCKET ERROR: {“type”:”TransportError”,”description”:0}

    Loaded https://cdnjs.cloudflare.com/ajax/libs/socket.io/2.0.4/socket.io.js

    Cancelling mining operation…

    Cancelled mining operation…

    JSE SOCKET ERROR: {“type”:”TransportError”,”description”:0}

    Loaded https://cdnjs.cloudflare.com/ajax/libs/socket.io/2.0.4/socket.io.js

    Cancelling mining operation…

    JSE SOCKET ERROR: {“type”:”TransportError”,”description”:0}

    Loaded https://cdnjs.cloudflare.com/ajax/libs/socket.io/2.0.4/socket.io.js

    Click the start mining button

    HOW TO FIX that

Viewing 3 posts - 1 through 3 (of 3 total)
Reply To: 1500hashes/sec 0 Hashes found
Your information: